Показано с 1 по 3 из 3
  1. #1
    Новичок
    Регистрация
    10.01.2008
    Сообщений
    4
    Вес репутации
    0

    По умолчанию Проблема с playllist

    Добрый всем день!

    Установил RR (версия: март 2011г, скин: BMW E36) на чистую XP+.net1,2,3+foobar2000 0.9...
    При добавлении музыки, воспроизведение автоматически не начинается, пока не ткнешь двойным щелчком в какой-нибудь трек.
    Но это не самая главная проблема. При выходе из RR и запуске по новой, вместо списка добавленных ранее песен вижу строку RRPL, причем музыка играет дальше. Думал проблема в foobar, но установив винамп, получил тот же эффект.
    Подскажите в чём может быть дело? Версия РР или настройки? Хотя все настройки уже исковырял.

  2. #2
    Новичок
    Регистрация
    10.01.2008
    Сообщений
    4
    Вес репутации
    0

    По умолчанию Re: Проблема с playllist

    Проблему решил переустановкой версии RR на август 2010

  3. #3
    Продвинутый Аватар для Sok-San
    Регистрация
    30.03.2009
    Сообщений
    338
    Вес репутации
    204

    По умолчанию Re: Проблема с playllist

    Цитата Сообщение от lyskovm Посмотреть сообщение
    Проблему решил переустановкой версии RR на август 2010
    Не понял!, а как проблема с требованием апдейта?

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •